<!DOCTYPE html>

<html xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head id="ctl00_ctl00_mainHeader" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>
	Kortenhoef: ChristenUnie-fractie in Wijdemeren? - t-Gooi
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="author" content="dichtbij.nl – nieuws en informatie uit de regio" /><meta name="copyright" content="WebRegio Media (2000 – 2012)" /><meta name="revisit-after" content="1 days" /><meta http-equiv="content-language" content="nl" /><meta property="og:site_name" content="dichtbij.nl" /><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@dichtbij"/><meta property="twitter:creator" content="@gooidichtbij"/><meta property="twitter:title" content="ChristenUnie-fractie in Wijdemeren?"/><meta property="og:description" content="Momenteel onderzoekt de ChristenUnie de haalbaarheid om met een nieuwe fractie in Wijdemeren deel te nemen aan de gemeenteraadsverkiezingen van maart 2018."/><meta property="twitter:description" content="Momenteel onderzoekt de ChristenUnie de haalbaarheid om met een nieuwe fractie in Wijdemeren deel te nemen aan de gemeenteraadsverkiezingen van maart 2018."/><meta property="fb:app_id" content="165176633545648"/><meta property="og:title" content="ChristenUnie-fractie in Wijdemeren?"/><meta property="og:type" content="article"/><meta property="article:author" content="EstherK, Dichtbijmeeschrijver"/><meta property="article:published_time" content="2017-05-08"/><meta property="article:modified_time" content="2017-05-08"/><meta property="og:image" content="http://static-webregio.nl//content/images/large/636298345364473750.jpg"/><meta property="twitter:image" content="http://static-webregio.nl//content/images/large/636298345364473750.jpg"/><meta name="robots" content="index, follow" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=1139" /><link type="application/rss+xml" rel="alternate" title="RSS Feed ChristenUnie-fractie in Wijdemeren? - Kortenhoef (dichtbij.nl - t-Gooi) - dichtbij.nl" href="http://www.dichtbij.nl/rss/algemeen/nieuws.aspx?regionid=11" /><meta name="keywords" content="christenunie,fractie,in,wijdemeren,kortenhoef,dichtbijnl,t,gooi,dichtbijnl" /><meta name="description" content="Momenteel onderzoekt de ChristenUnie de haalbaarheid om met een nieuwe fractie in Wijdemeren deel te nemen aan de gemeenteraadsverkiezingen van maart " /><link href="http://m.dichtbij.nl/t-gooi/artikel/4284337/christenunie-fractie-in-wijdemeren" rel="alternate" media="only screen and (max-width: 640px)" /><link href="/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx" rel="alternate" hreflang="x-default" />
<style>

</style>
<script type="text/javascript">
var regionname='t-gooi';
var region=11;
var theme=2;
</script>

<link rel="stylesheet" type="text/css" href="http://static-webregio.nl/includes/css/text.css?20160704.33" />
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery-1.7.1.min.js?20160704.33"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.cookie.js"></script>
<link rel="stylesheet" type="text/css" href="http://static-webregio.nl/includes/js/fancybox/jquery.fancybox-1.3.4.css" media="screen" />

<link rel="stylesheet" type="text/css" href="http://static-webregio.nl/includes/js/jquery-ui/jquery-ui-1.8.12.custom.css?20160704.33" />
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.session-min.js?20160704.33"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/dropshadow.js?20160704.33"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jcarousellite_1.0.1c4.js?20160704.33"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.Jcrop.js?20160704.33"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.anythingzoomer.min.js?20160704.33"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.defaultregion.dichtbij.js?20160704.33"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.location.dichtbij.js?20160704.33"></script>
<script type="text/javascript" src="/Handlers/js-resources.ashx?20160704.33"></script>

<script type="text/javascript" src="http://static-webregio.nl/includes/js/common-min.js?20160704.33"></script>
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://static-webregio.nl/includes/css/ie7.css?20160704.33" />
<![endif]-->

<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery-ui/jquery-ui-1.8.12.custom.min.js?20160704.33"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.dropdownPlain.js?20160704.33"></script>

<link rel="stylesheet" type="text/css" href="http://static-webregio.nl/includes/js/cleditor/jquery.cleditor.css?20160704.33" />
<script type="text/javascript" src="http://static-webregio.nl/includes/js/cleditor/jquery.cleditor.js?20160704.33"></script>
<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.autogrowtextarea.js?20160704.33"></script>

<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.lightbox.dichtbij.js?20160704.33"></script>

<script type="text/javascript" src="http://static-webregio.nl/includes/js/jquery.timeago.js?20160704.33"></script>

<script>
// Nobo
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
</script>

<script type="text/javascript">
// Audiencescience ad tag
var rsi_segs=[];
var segs_beg=document.cookie.indexOf('rsi_segs=');
if (segs_beg>=0){segs_beg=document.cookie.indexOf('=',segs_beg)+1;if (segs_beg>0){var segs_end=document.cookie.indexOf(';', segs_beg);if (segs_end == -1) segs_end = document.cookie.length;rsi_segs=document.cookie.substring(segs_beg, segs_end).split('|');}}
var segLen=30;
var segQS="";
if (rsi_segs.length<segLen){segLen=rsi_segs.length}
for (var i=0;i<segLen;i++) {segQS += ("rsi"+"="+rsi_segs[i]+";");}   
</script>
<script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-7750159-1']);_gaq.push(['_setDomainName', 'dichtbij.nl']);_gaq.push(['_addIgnoredRef', 'dichtbij.nl']);_gaq.push(['_setAllowAnchor', true]);_gaq.push(['_setAllowLinker', true]);_gaq.push(['_setCustomVar', 1, 'RefreshGroup', '1', 1]);_gaq.push(['_setCampaignCookieTimeout', 600]);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="text/javascript" src="http://static-webregio.nl/includes/js/libs/ga/ga-searchengines.js?20160704.33"></script><script type="text/javascript" src="http://static-webregio.nl/includes/js/libs/ga/ga-exclude-keywords.js?20160704.33"></script><script type="text/javascript" src="http://static-webregio.nl/includes/js/libs/ga/ga-links.js?20160704.33"></script><script type="text/javascript" language="javascript">_gaq.push(['_trackPageview', '/t-gooi/regio/artikel/overignieuws/ugc/webregio/4284337/christenunie-fractie-in-wijdemeren.aspx?cookieconsent=1']);</script><link rel="icon" type="image/png" href="/includes/img/dichtbij16x16px-favicon.png" /><link rel="apple-touch-icon" href="/includes/img/dichtbij72x72px-icon.png" /><link rel="shortcut icon" href="/favicon.ico" /></head>
<body>
<div id="cookieheader"></div>
<div id="regionbanner"></div>
<div id="fb-root"></div>
<!-- Begin Sitestat4 code --><script language='JavaScript1.1' type='text/javascript'>function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l;ns_0=document.referrer;ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0;if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);if(document.images){ns_1=new Image();ns_1.src=ns_l;} else document.write('<img src="'+ns_l+'" width="1" height="1" alt="">');};if(document.cookie.indexOf('ns_Cfilter')!=-1) sitestat("http://nl.sitestat.com/telegraaf/webregio/s?stir&amp;ns_channel=nieuws_informatie");</script><!-- End Sitestat4 code -->
<script type="text/javascript"> 
$(document).ready(function (){$.get("/Page/CookieHeader.aspx", function( data ){$("#cookieheader").html(data);});}) 
</script>
<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript">udm_('http://b.scorecardresearch.com/b?c1=2&c2=12344628&ns_site=total&nb_01=tmg&nb_02=Telegraaf Media Groep&nb_11=web&nb_12=dichtbij.nl&nb_24=n&nb_25=Dichtbij&nb_27=Nieuws-Lokaal&nb_28=article&nb_29=general');</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=12344628&amp;ns_site=total&amp;nb_01=tmg&amp;nb_02=Telegraaf%20Media%20Groep&amp;nb_11=web&amp;nb_12=dichtbij.nl&amp;nb_24=n&amp;nb_25=Dichtbij&amp;nb_27=Nieuws-Lokaal&amp;nb_28=article&amp;nb_29=general" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<div id="msg_pop" style="display: none;">
<div class="hed_top" style="margin-bottom: 20px;"></div>
<center id="msg_txt"></center>
<div class="btm_pnl"><input type="button" value="Sluit" onclick="PopUp_Show('msg_pop', false);" /></div>
</div>
<form name="aspnetForm" method="post" action="Sheet.aspx?PostbackURL=%2ft-gooi%2fregionaal-nieuws%2fartikel%2f4284337%2fchristenunie-fractie-in-wijdemeren.aspx&amp;PublicationRegionID=11&amp;PublicationThemeID=2&amp;ObjectType=1&amp;ObjectID=4284337&amp;DomainID=3&amp;PublicationID=-1" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ9kFgJmD2QWAmYPZBYGZg9kFgYCBw8WAh4EVGV4dAXLCTxtZXRhIHByb3BlcnR5PSJ0d2l0dGVyOmNhcmQiIGNvbnRlbnQ9InN1bW1hcnkiLz48bWV0YSBwcm9wZXJ0eT0idHdpdHRlcjpzaXRlIiBjb250ZW50PSJAZGljaHRiaWoiLz48bWV0YSBwcm9wZXJ0eT0idHdpdHRlcjpjcmVhdG9yIiBjb250ZW50PSJAZ29vaWRpY2h0YmlqIi8+PG1ldGEgcHJvcGVydHk9InR3aXR0ZXI6dGl0bGUiIGNvbnRlbnQ9IkNocmlzdGVuVW5pZS1mcmFjdGllIGluIFdpamRlbWVyZW4/Ii8+PG1ldGEgcHJvcGVydHk9Im9nOmRlc2NyaXB0aW9uIiBjb250ZW50PSJNb21lbnRlZWwgb25kZXJ6b2VrdCBkZSBDaHJpc3RlblVuaWUgZGUgaGFhbGJhYXJoZWlkIG9tIG1ldCBlZW4gbmlldXdlIGZyYWN0aWUgaW4gV2lqZGVtZXJlbiBkZWVsIHRlIG5lbWVuIGFhbiBkZSBnZW1lZW50ZXJhYWRzdmVya2llemluZ2VuIHZhbiBtYWFydCAyMDE4LiIvPjxtZXRhIHByb3BlcnR5PSJ0d2l0dGVyOmRlc2NyaXB0aW9uIiBjb250ZW50PSJNb21lbnRlZWwgb25kZXJ6b2VrdCBkZSBDaHJpc3RlblVuaWUgZGUgaGFhbGJhYXJoZWlkIG9tIG1ldCBlZW4gbmlldXdlIGZyYWN0aWUgaW4gV2lqZGVtZXJlbiBkZWVsIHRlIG5lbWVuIGFhbiBkZSBnZW1lZW50ZXJhYWRzdmVya2llemluZ2VuIHZhbiBtYWFydCAyMDE4LiIvPjxtZXRhIHByb3BlcnR5PSJmYjphcHBfaWQiIGNvbnRlbnQ9IjE2NTE3NjYzMzU0NTY0OCIvPjxtZXRhIHByb3BlcnR5PSJvZzp0aXRsZSIgY29udGVudD0iQ2hyaXN0ZW5VbmllLWZyYWN0aWUgaW4gV2lqZGVtZXJlbj8iLz48bWV0YSBwcm9wZXJ0eT0ib2c6dHlwZSIgY29udGVudD0iYXJ0aWNsZSIvPjxtZXRhIHByb3BlcnR5PSJhcnRpY2xlOmF1dGhvciIgY29udGVudD0iRXN0aGVySywgRGljaHRiaWptZWVzY2hyaWp2ZXIiLz48bWV0YSBwcm9wZXJ0eT0iYXJ0aWNsZTpwdWJsaXNoZWRfdGltZSIgY29udGVudD0iMjAxNy0wNS0wOCIvPjxtZXRhIHByb3BlcnR5PSJhcnRpY2xlOm1vZGlmaWVkX3RpbWUiIGNvbnRlbnQ9IjIwMTctMDUtMDgiLz48bWV0YSBwcm9wZXJ0eT0ib2c6aW1hZ2UiIGNvbnRlbnQ9Imh0dHA6Ly9zdGF0aWMtd2VicmVnaW8ubmwvL2NvbnRlbnQvaW1hZ2VzL2xhcmdlLzYzNjI5ODM0NTM2NDQ3Mzc1MC5qcGciLz48bWV0YSBwcm9wZXJ0eT0idHdpdHRlcjppbWFnZSIgY29udGVudD0iaHR0cDovL3N0YXRpYy13ZWJyZWdpby5ubC8vY29udGVudC9pbWFnZXMvbGFyZ2UvNjM2Mjk4MzQ1MzY0NDczNzUwLmpwZyIvPmQCCQ8WAh8ABS48bWV0YSBuYW1lPSJyb2JvdHMiIGNvbnRlbnQ9ImluZGV4LCBmb2xsb3ciIC8+ZAIPDxYCHwAFzwE8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgbGFuZ3VhZ2U9ImphdmFzY3JpcHQiPl9nYXEucHVzaChbJ190cmFja1BhZ2V2aWV3JywgJy90LWdvb2kvcmVnaW8vYXJ0aWtlbC9vdmVyaWduaWV1d3MvdWdjL3dlYnJlZ2lvLzQyODQzMzcvY2hyaXN0ZW51bmllLWZyYWN0aWUtaW4td2lqZGVtZXJlbi5hc3B4P2Nvb2tpZWNvbnNlbnQ9MSddKTs8L3NjcmlwdD5kAgEPFgIfAAWABTwhLS0gQmVnaW4gU2l0ZXN0YXQ0IGNvZGUgLS0+PHNjcmlwdCBsYW5ndWFnZT0nSmF2YVNjcmlwdDEuMScgdHlwZT0ndGV4dC9qYXZhc2NyaXB0Jz5mdW5jdGlvbiBzaXRlc3RhdChuc19sKXtuc19sKz0nJmFtcDtuc19fdD0nKyhuZXcgRGF0ZSgpKS5nZXRUaW1lKCk7bnNfcGl4ZWxVcmw9bnNfbDtuc18wPWRvY3VtZW50LnJlZmVycmVyO25zXzA9KG5zXzAubGFzdEluZGV4T2YoJy8nKT09bnNfMC5sZW5ndGgtMSk/bnNfMC5zdWJzdHJpbmcobnNfMC5sYXN0SW5kZXhPZignLycpLDApOm5zXzA7aWYobnNfMC5sZW5ndGg+MCluc19sKz0nJmFtcDtuc19yZWZlcnJlcj0nK2VzY2FwZShuc18wKTtpZihkb2N1bWVudC5pbWFnZXMpe25zXzE9bmV3IEltYWdlKCk7bnNfMS5zcmM9bnNfbDt9IGVsc2UgZG9jdW1lbnQud3JpdGUoJzxpbWcgc3JjPSInK25zX2wrJyIgd2lkdGg9IjEiIGhlaWdodD0iMSIgYWx0PSIiPicpO307aWYoZG9jdW1lbnQuY29va2llLmluZGV4T2YoJ25zX0NmaWx0ZXInKSE9LTEpIHNpdGVzdGF0KCJodHRwOi8vbmwuc2l0ZXN0YXQuY29tL3RlbGVncmFhZi93ZWJyZWdpby9zP3N0aXImYW1wO25zX2NoYW5uZWw9bmlldXdzX2luZm9ybWF0aWUiKTs8L3NjcmlwdD48IS0tIEVuZCBTaXRlc3RhdDQgY29kZSAtLT5kAgIPZBYEAgQPDxYCHgdWaXNpYmxlaGQWAgIBDw8WAh4PQ29tbWFuZEFyZ3VtZW50BVAvdC1nb29pL3JlZ2lvbmFhbC1uaWV1d3MvYXJ0aWtlbC80Mjg0MzM3L2NocmlzdGVudW5pZS1mcmFjdGllLWluLXdpamRlbWVyZW4uYXNweGRkAgkPZBYUAgIPZBYEAgIPDxYCHgtQb3N0QmFja1VybAVQL3QtZ29vaS9yZWdpb25hYWwtbmlldXdzL2FydGlrZWwvNDI4NDMzNy9jaHJpc3RlbnVuaWUtZnJhY3RpZS1pbi13aWpkZW1lcmVuLmFzcHhkZAIEDw8WBB4HRW5hYmxlZGgfAWhkZAIJD2QWBAICDw8WAh8BaGRkAicPDxYEHwRoHwFoZGQCDg9kFgICCw8PFgIfAWhkZAIQD2QWBmYPDxYCHglNYXhMZW5ndGgCQGRkAggPDxYCHwMFUC90LWdvb2kvcmVnaW9uYWFsLW5pZXV3cy9hcnRpa2VsLzQyODQzMzcvY2hyaXN0ZW51bmllLWZyYWN0aWUtaW4td2lqZGVtZXJlbi5hc3B4ZGQCDQ8PFgIfAWhkZAISD2QWBgIDDw8WAh8BaGRkAgUPDxYCHwFoZGQCCw8PFgIfAWhkZAITD2QWBAICDw8WAh8DBVAvdC1nb29pL3JlZ2lvbmFhbC1uaWV1d3MvYXJ0aWtlbC80Mjg0MzM3L2NocmlzdGVudW5pZS1mcmFjdGllLWluLXdpamRlbWVyZW4uYXNweGRkAgUPDxYCHwFoZGQCFw9kFgRmDxBkZBYAZAIBDxBkZBYAZAIfD2QWBGYPDxYCHwFoZGQCAQ8PFgIfAWhkZAIoD2QWAgILDw8WAh8BaGRkAjQPZBYGAgIPDxYCHwMFUC90LWdvb2kvcmVnaW9uYWFsLW5pZXV3cy9hcnRpa2VsLzQyODQzMzcvY2hyaXN0ZW51bmllLWZyYWN0aWUtaW4td2lqZGVtZXJlbi5hc3B4ZGQCAw8PFgIfAwVQL3QtZ29vaS9yZWdpb25hYWwtbmlldXdzL2FydGlrZWwvNDI4NDMzNy9jaHJpc3RlbnVuaWUtZnJhY3RpZS1pbi13aWpkZW1lcmVuLmFzcHhkZAIEDw8WAh8DBVAvdC1nb29pL3JlZ2lvbmFhbC1uaWV1d3MvYXJ0aWtlbC80Mjg0MzM3L2NocmlzdGVudW5pZS1mcmFjdGllLWluLXdpamRlbWVyZW4uYXNweGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYNBTljdGwwMCRjdGwwMCRCb2R5VGFibGVQbGFjZUhvbGRlciRVc2VyUHJvZmlsZSRjaGtTaG93RW1haWwFN2N0bDAwJGN0bDAwJEJvZHlUYWJsZVBsYWNlSG9sZGVyJFVzZXJQcm9maWxlJGNoa1Nob3dTZXgFOGN0bDAwJGN0bDAwJEJvZHlUYWJsZVBsYWNlSG9sZGVyJFVzZXJQcm9maWxlJGNoa1Nob3dDaXR5BTdjdGwwMCRjdGwwMCRCb2R5VGFibGVQbGFjZUhvbGRlciRVc2VyUHJvZmlsZSRjaGtTaG93QmlvBT5jdGwwMCRjdGwwMCRCb2R5VGFibGVQbGFjZUhvbGRlciREaW5uZXJTZWFyY2hCb3gxJGNoa0JyZWFrZmFzdAU6Y3RsMDAkY3RsMDAkQm9keVRhYmxlUGxhY2VIb2xkZXIkRGlubmVyU2VhcmNoQm94MSRjaGtMdW5jaAU+Y3RsMDAkY3RsMDAkQm9keVRhYmxlUGxhY2VIb2xkZXIkUmVnaXN0ZXJBY2NvdW50JGNoa05ld3NsZXR0ZXIFPmN0bDAwJGN0bDAwJEJvZHlUYWJsZVBsYWNlSG9sZGVyJFJlZ2lzdGVyQWNjb3VudCRjaGtDb25kaXRpb25zBUFjdGwwMCRjdGwwMCRCb2R5VGFibGVQbGFjZUhvbGRlciREaW5uZXJzaXRlU2VhcmNoQm94JGNoa0JyZWFrZmFzdAU9Y3RsMDAkY3RsMDAkQm9keVRhYmxlUGxhY2VIb2xkZXIkRGlubmVyc2l0ZVNlYXJjaEJveCRjaGtMdW5jaAUvY3RsMDAkY3RsMDAkU3Vic2NyaWJlTmV3c2xldHRlclNsaWRlciRjaGtXZWVrbHkFLmN0bDAwJGN0bDAwJFN1YnNjcmliZU5ld3NsZXR0ZXJTbGlkZXIkY2hrRGFpbHkFLmN0bDAwJGN0bDAwJFN1YnNjcmliZU5ld3NsZXR0ZXJTbGlkZXIkY2hrQWxlcnShZY/ubx6tD+Q367UOI7u4QDq28A==" />


<script src="http://static-webregio.nl/includes/js/WidgetArticleDetail.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=H9-m7ZNiiaZUXvQRIesc5c5U0f9kSxPI_mgNnueigQ0sxnBSlzCJsTg0D-3_UAtPhzFarAH-jSPHsGS7lwjqbUYgK76oWVGw_6PZO1Ud9xmqXTrVX9RjyQ3iST7ddl1kNk2bTqSuWSPmasTXfJJbVspKbuwE7-XcCWtAwa_6U6iZSLDD0&amp;t=7e632e9f" type="text/javascript"></script>
<script type="text/javascript">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</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5EB31BEF" />
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="3vziTRGJeyBN2x1daI0erQVXa0EIuoLtC5KVx0nPGQ86VddgXitHrKTpax48zIFMUKwld2N1KZ3mIn7gLoTbkHoE_YIj7QMIN_3Dcue4uTZvoAeo0" />        

<div id="sitecontainer">

<div id="flashbgcontainer"></div>
<div id="page_screen"></div>
<div id="layoutcontainer">
<div id="skybannercontainer"><div class='widgetautosize' id='ctl00_ctl00_bnr5310242'>
<div class="widgetbanner">
<div class="bannercontainer" style="margin:  0  auto;  position:fixed; ">
<div>

</div>
</div>
</div></div></div>
<div style="padding-bottom: 18px;"><div class='widgetxxl' id='ctl00_ctl00_bnr5310240'>
<div class="widgetbanner">
<div class="bannercontainer" style="margin:  0  auto; ">
<div>

</div>
</div>
</div></div></div>
<div id="bodycontainer">

<div id="ctl00_ctl00_lefttopcontainer" class="lefttopcontainer">
<a href="http://www.dichtbij.nl/t-gooi/home/t-gooi.aspx" id="bodylogo"><img src="/includes/img/logo.jpg" alt="dichtbij.nl" width="263" height="72" /></a>
<div id="filtercontainer">
<a rel="nofollow" href="/landkaart/landkaart.aspx?trk=regiokeuze">Klik hier en kies jouw plaats</a>
</div>
</div>
<div id="righttopcontainer">
<div id="righttopbanner"><div class='widgetlarge' id='ctl00_ctl00_bnr5310238'>
<div class="widgetbanner">
<div class="bannercontainer" style="margin:  0  auto; ">
<div>

</div>
</div>
</div></div></div>
<div id="searchcontainer"><input type="text" id="searchbox" name="searchbox" maxlength="64" onkeypress="return submitenter(this,event)" class="ntext" style="width:165px" /><input type="button" id="searchbutton" title="ZOEK" value=""  onclick="checkSearchInput();" tabindex="0" class="nbttn" /></div>
</div>
<div class='widgetxxl' id='ctl00_ctl00_MenuTopMenu'>
<div class="topmenu">

    <ul><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl00_Li1"><a title="home" href="/t-gooi/home/t-gooi.aspx?trk=nav_home_Regio">home</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl01_Li1" class="selected"><a title="nieuws" href="/t-gooi/regio/regio.aspx?trk=nav_nieuws_Regio">nieuws</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl02_Li1"><a title="112" href="/t-gooi/112/112.aspx?trk=nav_112_Regio">112</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl03_Li1"><a title="sport" href="/t-gooi/sport/sport.aspx?trk=nav_sport_Regio">sport</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl04_Li1"><a title="uitgaan" href="/t-gooi/uitgaan/uitgaan.aspx?trk=nav_uitgaan_Regio">uitgaan</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl05_Li1"><a title="zakelijk" href="/t-gooi/ondernemersnieuws/ondernemersnieuws.aspx?trk=nav_zakelijk_Regio">zakelijk</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl06_Li1"><a title="eten" href="/t-gooi/eten-en-drinken/eten-en-drinken.aspx?trk=nav_eten_Regio">eten</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl07_Li1"><a title="auto" href="/t-gooi/auto-en-motor/auto-en-motor.aspx?trk=nav_auto_Regio">auto</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl08_Li1"><a title="winkelen" href="/t-gooi/winkelen/winkelen.aspx?trk=nav_winkelen_Regio">winkelen</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl09_Li1"><a title="wonen" href="/t-gooi/wonen/wonen.aspx?trk=nav_wonen_Regio">wonen</a></li><li id="ctl00_ctl00_MenuTopMenu_repLinks_ctl10_Li1"><a title="gezondheid" href="/t-gooi/zorg-en-welzijn/zorg-en-welzijn.aspx?trk=nav_gezondheid_Regio">gezondheid</a></li></ul>


</div></div>

<div id="companyprofilemessage">De informatie op deze pagina wordt u aangeboden in samenwerking met <span id="companyprofilename"></span></div>

    <div class="bodytable">
<div class="middle">
<div class='widget'><div class='widgetlarge' id='ctl00_ctl00_BodyTablePlaceHolder_ArticleDetail'>
<div itemscope itemtype="http://schema.org/NewsArticle" class="widgetcontent"><article>

<h1 itemprop="name" class="ttl_l" title="ChristenUnie-fractie in Wijdemeren?">ChristenUnie-fractie in Wijdemeren?</h1>
<div class="articleinfo"><span itemprop="about">REGIO</span>&nbsp; | &nbsp;08 mei 2017
<meta itemprop="datepublished" content='2017-05-08'>

            Door <a itemprop="author" href="/t-gooi/account/profiel-bekijken/76027/EstherK.aspx"> EstherK</a>, Dichtbijmeeschrijver

    </div>

<div id="aIList">
<meta itemprop="image" content="http://static-webregio.nl//content/images/medium/636298345364473750.jpg" />
<div id="articlePhotoSet" itemscope itemtype="http://schema.org/ImageObject" class="imglist kalooga_11192" style="max-width: 232px;">
<img itemprop="contentURL" style="max-width: 232px;" src="http://static-webregio.nl//content/images/medium/636298345364473750.jpg">
<div class="imglst_title"><div itemprop="caption">ChristenUnie-fractie in Wijdemeren? (Foto: EstherK)</div></div>
<div class="imglist_parentdiv" style="">
<div class="imglist_cntr"><span id="imglist_crnt_aIList">1</span> / <span id="imglist_totl_aIList">1</span></div>
<div id="imglist_zout_aIList" class="imglist_zoom"><img alt="zoom out" src="/includes/img/zoom_out.png"></div>
<div id="imglist_zin_aIList" class="imglist_zoom" style="display: none;"><img alt="zoom in" src="/includes/img/zoom_in.png"></div>
</div>
</div>
</div>

<div itemprop="headline" class="lead_text_detail">KORTENHOEF - Momenteel onderzoekt de ChristenUnie de haalbaarheid om met een nieuwe fractie in Wijdemeren deel te nemen aan de gemeenteraadsverkiezingen van maart 2018.</div>
<div itemprop="text"class="main_text"><div>Woon je in deze mooie gemeente, ben je politiek geïnteresseerd en betrokken bij de ChristenUnie? Of ben je goed in ondersteunende taken? Ken je iemand waarvan je denkt: dat is écht iets voor hem of haar? Neem vrijblijvend contact op met Esther Kaper door te mailen naar: estherkaper.christenunie@gmail.com.</div>


<div id="teaserLink"></div>

</div>
</article>
</div>

<div id="uservideos" style="width: 100%; margin: 0 auto; text-align: center;">

</div>
<div class="widgetcontent">

<div class="articleproperties">

<br />
<table class="social-buttons">
<tr>
<td><button type="button" onclick="$('#stuur').show();RegisterGAEvent('social-media','click','mail');PopUp_Show('stuur', true); return false;"></button></td>
<td><a title="Dichtbij.nl op Facebook" onclick="RegisterGAEvent('social-media','click','facebook');return popup('https://www.facebook.com/sharer/sharer.php?u=http://www.dichtbij.nl/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx',700,500)"><img src="http://static-webregio.nl/includes/img/facebook.png" alt="Dichtbij.nl op Facebook" /></a></td>
<td><a title="Deel via Twitter" onclick="RegisterGAEvent('social-media','click','twitter');return popup('https://twitter.com/intent/tweet?original_referer=http://www.dichtbij.nl/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx&ref_src=twsrc%5Etfw&text=ChristenUnie-fractie in Wijdemeren?&tw_p=tweetbutton&url=http://dicht.by/a4284337&via=gooidichtbij&hashtags=', 700,500)"><img src="http://static-webregio.nl/includes/img/twitter.png" alt="Deel via Twitter" /></a></td>
<td><a onclick="RegisterGAEvent('social-media','click','linkedin');return popup('https://www.linkedin.com/cws/share?url=http://www.dichtbij.nl/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx&amp;lang=nl_NL',720, 500)" title="Deel via LinkedIn"><img src="http://static-webregio.nl/includes/img/linkedin.png" alt="Deel via LinkedIn" /></a></td>
</tr>
</table>
</div>
</div>
<div class="morenewsarticlescontainer"></div>

<script type="text/javascript">
var photoList, crntIndex, crntPage, photoCount, pageCount;
var paragraphsOnPage=1,paragraphSize=100,pageSize=100,blockSize=100,downloadSize = 500;
var photoId=0, pageId = 0;  
var twitterAccount='gooidichtbij', baseUrl = 'http://static-webregio.nl/content/images/';
var showOffenseLink='True', shareTitle = 'ChristenUnie-fractie in Wijdemeren? - Kortenhoef';

$.get("/articlecount.ashx?id=4284337" );

$(document).ready(function(){$('#articlePhotoSet').click(function () {startLightBox(0);});});
$(document).ready(function(){if (typeof articleImages != 'undefined') {photoshootReady(1);}});
</script></div></div><div class='widget'><div class='widgetlarge' id='ctl00_ctl00_BodyTablePlaceHolder_SendToFriend'>
<script language="javascript" type="text/javascript">
function SendAFriend() {
    var frommail = $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailFrom_WebControl').val();
    var toname =  $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameTo_WebControl').val();
    var tomail = $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailTo_WebControl').val();

    if(trim(toname).length == 0)
        alert("Naam ontvanger is verplicht.");
    else if(trim(frommail).length == 0 || (trim(frommail).length != 0 && !validateEmail(frommail)) )
        alert("Geen geldig verzend e-mailadres.");
    else if(trim(tomail).length == 0 || (trim(tomail).length != 0 && !validateEmail(tomail)) )
        alert("Geen geldig ontvangst e-mailadres.");
    else
        {
            var domainid = 3;
            var regionid = 11;
            var articleid = 4284337;
            var saftypeid = 0;
            var objecttypeid = 1;
            PageMethods.set_path("/Page/Sheet.aspx");
            PageMethods.SendToFriendMail(domainid, regionid, articleid, $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameFrom_WebControl').val(), frommail, $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Woonplaats_WebControl').val(), $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Opmerking_WebControl').val(), toname, tomail, $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name2To_WebControl').val(), $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email2To_WebControl').val(), $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name3To_WebControl').val(), $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email3To_WebControl').val(), 0, '', $('#ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_hidUrl').val(), 1, $("#hidImageUrl").val(), $("#hidImageFileName").val(), function (res) { Msg(res); }, function (err) { Msg(err._message); });            
            PageTrack('artikeldoorsturenverstuurd=ja');
            PopUp_Show('stuur', false);DisplayBannersLightbox(false);
        }
    }
</script>
<div id="stuur" style="display:none;">
<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_sPanel" style="float:left;">
	<div style="width:390px; float:left;"><span><div class="hed_top">
		<span>Uw gegevens:</span>
	</div></span><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameFrom"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameFrom_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameFrom_Label">Naam:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameFrom_WebControlPanel" class="ctr_pnl">
			<input name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$NameFrom_WebControl" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameFrom_WebControl" />
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameFrom_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailFrom"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailFrom_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailFrom_Label">E-mailadres:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailFrom_WebControlPanel" class="ctr_pnl">
			<input name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$EmailFrom_WebControl" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailFrom_WebControl" />
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailFrom_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Woonplaats"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Woonplaats_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Woonplaats_Label">Woonplaats:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Woonplaats_WebControlPanel" class="ctr_pnl">
			<input name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$Woonplaats_WebControl" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Woonplaats_WebControl" />
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Woonplaats_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span><div style="padding: 4px 0px; height: 12px;">&nbsp;</div><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Opmerking"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Opmerking_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Opmerking_Label">Opmerking:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Opmerking_WebControlPanel" class="ctr_pnl">
			<textarea name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$Opmerking_WebControl" rows="6" cols="20" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Opmerking_WebControl">
</textarea>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Opmerking_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span></div><div style="width:390px; float:left;"><span><div class="hed_top">
		<span>Versturen aan:</span>
	</div></span><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameTo"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameTo_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameTo_Label">Naam:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameTo_WebControlPanel" class="ctr_pnl">
			<input name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$NameTo_WebControl" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameTo_WebControl" />
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_NameTo_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailTo"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailTo_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailTo_Label">E-mailadres:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailTo_WebControlPanel" class="ctr_pnl">
			<input name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$EmailTo_WebControl" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailTo_WebControl" />
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_EmailTo_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span></div><div style="padding: 2px 0px; height: 4px;">&nbsp;</div><div style="width:390px; float:left;"><span><div class="hed_lbl">
		<span>Meerdere ontvangers:</span>
	</div></span><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name2To"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name2To_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name2To_Label">Ontvanger 2:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name2To_WebControlPanel" class="ctr_pnl">
			<input name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$Name2To_WebControl" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name2To_WebControl" />
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name2To_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email2To"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email2To_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email2To_Label">E-mailadres:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email2To_WebControlPanel" class="ctr_pnl">
			<input name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$Email2To_WebControl" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email2To_WebControl" />
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email2To_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name3To"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name3To_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name3To_Label">Ontvanger 3:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name3To_WebControlPanel" class="ctr_pnl">
			<input name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$Name3To_WebControl" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name3To_WebControl" />
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Name3To_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span><span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email3To"><div class="ctr_bas">
		<div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email3To_LabelPanel" class="lbl_pnl">
			<span id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email3To_Label">E-mailadres:</span>
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email3To_WebControlPanel" class="ctr_pnl">
			<input name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$Email3To_WebControl" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email3To_WebControl" />
		</div><div id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_Email3To_ValidatorPanel" class="vld_pnl">

		</div>
	</div></span></div>
</div>
<div class="btm_pnl"><input type="button" value="versturen" onclick="SendAFriend();" /><input type="button" value="Annuleren" onclick="PopUp_Show('stuur', false);DisplayBannersLightbox(false);" /></div>
</div>
<input type="hidden" name="ctl00$ctl00$BodyTablePlaceHolder$SendToFriend$hidUrl" id="ctl00_ctl00_BodyTablePlaceHolder_SendToFriend_hidUrl" value="http://www.dichtbij.nl/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx" />
<input type="hidden" id="hidImageUrl" /><input type="hidden" id="hidImageFileName" /></div></div>

<div class='widget'><div class='widgetlarge' id='ctl00_ctl00_BodyTablePlaceHolder_MoreNewsArticles'></div></div>
<a name="reageer"></a>



        
<div class='widget'><div class='widgetlarge' id='ctl00_ctl00_BodyTablePlaceHolder_MoreThemeArticles'><div class='widgetheader'>Meer artikelen</div><ul><li><span class="articlelistitemtitle"><a title="Directeur Paul Blonk van Casparus College op non-actief" href="/t-gooi/regio/artikel/3384269/directeur-paul-blonk-van-casparus-college-op-nonactief.aspx">17-02 Directeur Paul Blonk van Casparus College op non-actief</a></span></li><li><span class="articlelistitemtitle"><a title="Wandelen door tuinen met orchideeën en vlinders" href="/t-gooi/regio/artikel/4224322/wandelen-door-tuinen-met-orchideeen-en-vlinders.aspx">16-12 Wandelen door tuinen met orchideeën en vlinders</a></span></li><li><span class="articlelistitemtitle"><a title="Gastcolumn Kerem Gencer (PvdA Huizen): ’Veilig voelen, veilig zijn’" href="/t-gooi/regio/artikel/4262081/gastcolumn-kerem-gencer-pvda-huizen-veilig-voelen-veilig-zijn.aspx">25-07 Gastcolumn Kerem Gencer (PvdA Huizen): ’Veilig voelen, veilig zijn’</a></span></li><li><span class="articlelistitemtitle"><a title="Zomeraanbiedingen!" href="/t-gooi/regio/artikel/4260652/zomeraanbiedingen.aspx">11-07 Zomeraanbiedingen!</a></span></li><li><span class="articlelistitemtitle"><a title="FanWork Hilversum sluit prachtige reeks eindshows af" href="/t-gooi/regio/artikel/4260617/fanwork-musicals-hilversum-sluit-prachtige-reeks-eindshows-af.aspx">11-07 FanWork Hilversum sluit prachtige reeks eindshows af</a></span></li><li><span class="articlelistitemtitle"><a title="SPIERINGFESTIVAL MUIDEN op 20 augustus 2016" href="/t-gooi/regio/artikel/4260454/spieringfestival-muiden-op-20-augustus-2016.aspx">09-07 SPIERINGFESTIVAL MUIDEN op 20 augustus 2016</a></span></li><li><span class="articlelistitemtitle"><a title="Bijzonder Huizen geeft bloemetje weg" href="/t-gooi/regio/artikel/4260425/bijzonder-huizen-geeft-bloemetje-weg.aspx">08-07 Bijzonder Huizen geeft bloemetje weg</a></span></li><li><span class="articlelistitemtitle"><a title="HOV" href="/t-gooi/regio/artikel/4260381/hov.aspx">08-07 HOV</a></span></li><li><span class="articlelistitemtitle"><a title="Gastcolumn Paul Lekkerkerker (D66 Huizen): KeuGat wordt KeuHart; het succes van participatie" href="/t-gooi/regio/artikel/4260151/gastcolumn-paul-lekkerkerker-d66-huizen-keugat-wordt-keuhart-het-succes-van-participatie.aspx">07-07 Gastcolumn Paul Lekkerkerker (D66 Huizen): KeuGat wordt KeuHart; het succes van participatie</a></span></li><li><span class="articlelistitemtitle"><a title="Vrijwilliger worden geeft een super gevoel!" href="/t-gooi/regio/artikel/4260252/vrijwilliger-worden-geeft-een-super-gevoel.aspx">07-07 Vrijwilliger worden geeft een super gevoel!</a></span></li><li><span class="articlelistitemtitle"><a title="Vrijwillige gastvrouwen en assistent activiteiten begeleider gevraagd" href="/t-gooi/regio/artikel/4260245/vrijwillige-gastvrouwen-en-assistent-activiteiten-begeleider-gevraagd-.aspx">07-07 Vrijwillige gastvrouwen en assistent activiteiten begeleider gevraagd</a></span></li><li><span class="articlelistitemtitle"><a title="Nieuw! Tankstation TinQ geopend in Huizen" href="/t-gooi/regio/artikel/4260057/nieuw-tankstation-tinq-geopend-in-huizen.aspx">06-07 Nieuw! Tankstation TinQ geopend in Huizen</a></span></li><li><span class="articlelistitemtitle"><a title="SENIORENFESTIVAL" href="/t-gooi/regio/artikel/4259970/seniorenfestival.aspx">05-07 SENIORENFESTIVAL</a></span></li><li><span class="articlelistitemtitle"><a title="Peugeot dealers Koot en Nefkens Huizen gaan samen" href="/t-gooi/regio/artikel/4259901/peugeot-dealers-koot-en-nefkens-huizen-gaan-samen.aspx">05-07 Peugeot dealers Koot en Nefkens Huizen gaan samen</a></span></li><li><span class="articlelistitemtitle"><a title="Darten voor Kika" href="/t-gooi/regio/artikel/4259811/darten-voor-kika.aspx">04-07 Darten voor Kika</a></span></li><li><span class="articlelistitemtitle"><a title="Opinie: verzweeg WSP-wethouder tegenvaller van bijna half miljoen voor de raad van Weesp?" href="/t-gooi/regio/artikel/4259702/opinie-verzweeg-wsp-wethouder-tegenvaller-van-bijna-half-miljoen-voor-de-raad-van-weesp.aspx">03-07 Opinie: verzweeg WSP-wethouder tegenvaller van bijna half miljoen voor de raad van Weesp?</a></span></li><li><span class="articlelistitemtitle"><a title="Bussumse families verzorgen Suikerfeest voor bewoners Crailo" href="/t-gooi/regio/artikel/4259681/families-uit-gooise-meren-verzorgen-suikerfeest-voor-bewoners-crailo.aspx">03-07 Bussumse families verzorgen Suikerfeest voor bewoners Crailo</a></span></li><li><span class="articlelistitemtitle"><a title="Uitstel weghalen sporen geeft ruimte voor simulaties verkeersveiligheid" href="/t-gooi/regio/artikel/4259639/uitstel-weghalen-sporen-geeft-ruimte-voor-simulaties-verkeersveiligheid.aspx">02-07 Uitstel weghalen sporen geeft ruimte voor simulaties verkeersveiligheid</a></span></li><li><span class="articlelistitemtitle"><a title="Charity Golf Toernooi voor War Child in El Rompido Spanje" href="/t-gooi/regio/artikel/4259623/charity-golf-toernooi-voor-war-child-in-el-rompido-spanje.aspx">02-07 Charity Golf Toernooi voor War Child in El Rompido Spanje</a></span></li><li><span class="articlelistitemtitle"><a title="Regenboogvlag wappert in Weesp op Coming Out Dag!" href="/t-gooi/regio/artikel/4259575/regenboogvlag-wappert-in-weesp-op-coming-out-dag.aspx">01-07 Regenboogvlag wappert in Weesp op Coming Out Dag!</a></span></li></ul></div></div>
</div>

<div class="right">
<div class='widget'><div class='widgetmedium' id='ctl00_ctl00_BodyTablePlaceHolder_WidgetLogin'><div class='widgetheader'>Plaats een nieuwsbericht</div>
<script type="text/javascript">function RegisterLastChannel(referrer, rawurl) {var ref = referrer.substring(referrer.lastIndexOf("/") + 1).trim().replace(/\<|\>|\"|\'|\%|\;|\(|\)|\&|\+|\-/g, "");var url = rawurl.substring(rawurl.lastIndexOf("/") + 1).trim().replace(/\<|\>|\"|\'|\%|\;|\(|\)|\&|\+|\-/g, "");var last = (url.indexOf('registreren.aspx') < 0) ? url : ref;$.session("ReferrerUrl", last.trim().replace(/\<|\>|\"|\'|\%|\;|\(|\)|\&|\+|\-/g, ""));}</script>   
<div class="widgetcontent widgetgreen" id="loginwidget" style="display:block;">
<div class="log_lt">
<input name="ctl00$ctl00$BodyTablePlaceHolder$WidgetLogin$txtloginnname" type="text" id="ctl00_ctl00_BodyTablePlaceHolder_WidgetLogin_txtloginnname" maxlength="256" class="ntext" autocomplete="on" value="Gebruikersnaam" />
<input id="password-clear" name="password" type="text" maxlength="256" value="Wachtwoord" class="ntext" />
<input name="ctl00$ctl00$BodyTablePlaceHolder$WidgetLogin$txtloginpassword" type="password" id="ctl00_ctl00_BodyTablePlaceHolder_WidgetLogin_txtloginpassword" maxlength="256" class="ntext txtloginpassword" onkeypress="submituserloginenter(this,event,&#39;&lt;%= btnLogin.ClientID %>&#39;);" />
</div>
<div class="log_rt">
<img onclick="fbLogin('http://www.dichtbij.nl/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx?sml=true', 11);" src="http://static-webregio.nl/includes/img/facebookicon.png" alt="Facebook" title="Facebook" />
<br />               
<div><input type="submit" name="ctl00$ctl00$BodyTablePlaceHolder$WidgetLogin$btnLogin" value="login" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$BodyTablePlaceHolder$WidgetLogin$btnLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx&quot;, false, false))" id="ctl00_ctl00_BodyTablePlaceHolder_WidgetLogin_btnLogin" class="newloginbutton" /></div> 
</div>
<div class="cl"></div>
<div><span>Heb je nog geen account?</span> <a class="greenlink" href="/t-gooi/account/registreren/registreren.aspx" onclick="PageTrack('registreren=ja');RegisterLastChannel('', '/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx');">Registreer</a></div>
<div><span>Wachtwoord vergeten?</span> <a class="greenlink" href="javascript:$('#restorepass').show();PageTrack('nieuwwachtwoord=ja');PopUp_Show('restorepass', true);">Klik hier</a></div>
</div>
<div id="restorepass" style="display:none;">
<div class="hed_top" style="margin-bottom:20px;"></div>
<div class="lsm_pnl" style="padding-left:15px !important;">E-mail adres:</div><div class="ctr_pnl"><input type="text" id="lostPassMail" maxlength="256" /></div>
<div id="lostpwdresult"></div>
<div class="btm_pnl">
<input type="button" value="wachtwoord aanvragen" onclick="LostPass('t-gooi');PopUp_Show('restorepass', false);PageTrack('nieuwwachtwoordverstuurd=ja');" />
<input type="button" value="Annuleren" onclick="PopUp_Show('restorepass', false);" />
</div>             
</div>
<div id="loggedinwidget" class="widgetgreen" style="display:none;">
<div class="widgetcontent">
<a id="usrprofilelink" class="usr_name" href="/t-gooi/account/profiel/.aspx">Je bent ingelogd als <strong><span id="pusrname"></span></strong>.</a>
<a id="ctl00_ctl00_BodyTablePlaceHolder_WidgetLogin_lbtnLogOut" class="logout" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$BodyTablePlaceHolder$WidgetLogin$lbtnLogOut&quot;, &quot;&quot;, true, &quot;&quot;, &quot;/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx&quot;, false, true))">log uit</a>
</div>
<div class="media-object">       
<a class="media-img" href="/t-gooi/account/profiel/.aspx"><img class="usr_img" src="http://static-webregio.nl/includes/img/avatar.gif" alt="" title="" /></a>

<ul class="media-bd smalllist">
<li class="usr_stt"><a href="/t-gooi/home/schrijf-mee/schrijf-mee.aspx">Schrijf een artikel</a></li>
<li class="usr_stt" style="cursor:pointer;"><a href="/t-gooi/home/foto-toevoegen/foto-toevoegen.aspx">Voeg een foto toe</a></li>        
<li class="usr_stt" style="cursor:pointer;"><a href="/t-gooi/home/agendapunt-toevoegen/agendapunt-toevoegen.aspx">Voeg een agendapunt toe</a></li>
<li class="usr_stt" style="cursor:pointer;"><a href="/t-gooi/nieuwsbrief/aanmelden.aspx">Nieuwsbrief</a></li>
<li class="usr_stt" style="cursor:pointer; display:none;"><a href="javascript:ShowChangePwd();">Wachtwoord wijzigen</a></li>
</ul>

</div>
</div>
<div id="newpwd" style="display:none;"> 
<div class="lbl_pnl">Oude wachtwoord</div><div class="ctr_pnl"><input type="password" id="pwdOld" maxlength="28" /></div>  
<div class="lbl_pnl">Nieuwe wachtwoord</div><div class="ctr_pnl"><input type="password" id="pwdNew" maxlength="28" /></div>  
<div class="lbl_pnl">Herhaal wachtwoord</div><div class="ctr_pnl"><input type="password" id="pwdConfirm" maxlength="28" /></div>  
<input type="hidden" id="usrId" value="0" />
<div class="btm_pnl"><input type="button" value="Opslaan" onclick="NewPwd();" /><input type="button" value="Annuleren" onclick="PopUp_Show('newpwd', false)" /></div>
</div>
<div id="usrart"></div>
<div id="usrfot"></div>
<input type="submit" name="ctl00$ctl00$BodyTablePlaceHolder$WidgetLogin$btnDoSocialMediaLogin" value="SocialLogin" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$BodyTablePlaceHolder$WidgetLogin$btnDoSocialMediaLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx&quot;, false, false))" id="ctl00_ctl00_BodyTablePlaceHolder_WidgetLogin_btnDoSocialMediaLogin" style="display:none;" />
</div></div>
<div class='widget'><div class='widgetmedium' id='ctl00_ctl00_BodyTablePlaceHolder_bnrLogoLinkRight'></div></div><div class='widget'><div class='widgetmedium' id='ctl00_ctl00_BodyTablePlaceHolder_bnr5310244'>
<div class="widgetbanner">
<div class="bannercontainer" style="margin:  0  auto; ">
<div>

</div>
</div>
</div></div></div>




<div class='widget'><div class='widgetmedium' id='ctl00_ctl00_BodyTablePlaceHolder_bnr5310247'>
<div class="widgetbanner">
<div class="bannercontainer" style="margin:  0  auto; ">
<div>

</div>
</div>
</div></div></div>


<div class='widget'><div class='widgetmedium' id='ctl00_ctl00_BodyTablePlaceHolder_AgendaLatest'><div class='widgetheader'>Agenda</div>
<div class="widgetcontent">

<ul class="agendasmalllist">

<li style="position: relative; vertical-align:top; clear:both;"><div style="position: relative;"><div class="eventlistdate" style="padding-top: 5px;"><div class="eventlistdateText"><div class="date-segment">mei</div><div class="date-segment date-day">8</div><div class="date-segment">maandag</div></div></div><div class="eventlistdetails"><div class="eventCity"> Hilversum</div><p class="eventTitle"><a title="Workshop over EHBO-Kit met Essentiële oliën" href="/t-gooi/agenda/972196/workshop-over-ehbo-kit-met-essentiele-olien.aspx">Workshop over EHBO-Kit met Essentiële oliën</a></p><div class="eventLocation">Christelijk Spiritueel Centrum</div></div><div class="substitude" style="clear:both;"></div></div></li>

<li style="position: relative; vertical-align:top; clear:both;"><div style="position: relative;"><div class="eventlistdate" style="padding-top: 5px;"><div class="eventlistdateText"><div class="date-segment">mei</div><div class="date-segment date-day">8</div><div class="date-segment">maandag</div></div></div><div class="eventlistdetails"><div class="eventCity"> Hilversum</div><p class="eventTitle"><a title="Reiki 1 cursus" href="/t-gooi/agenda/971813/reiki-1-cursus.aspx">Reiki 1 cursus</a></p><div class="eventLocation">Reiki Praktijk Sirius te Hilversum</div></div><div class="substitude" style="clear:both;"></div></div></li>

<li style="position: relative; vertical-align:top; clear:both;"><div style="position: relative;"><div class="eventlistdate" style="padding-top: 5px;"><div class="eventlistdateText"><div class="date-segment">mei</div><div class="date-segment date-day">8</div><div class="date-segment">maandag</div></div></div><div class="eventlistdetails"><div class="eventCity"> Hilversum</div><p class="eventTitle"><a title="Reiki 1 cursus" href="/t-gooi/agenda/971814/reiki-1-cursus.aspx">Reiki 1 cursus</a></p><div class="eventLocation">Reiki Praktijk Sirius te Hilversum</div></div><div class="substitude" style="clear:both;"></div></div></li>

<li style="position: relative; vertical-align:top; clear:both;"><div style="position: relative;"><div class="eventlistdate" style="padding-top: 5px;"><div class="eventlistdateText"><div class="date-segment">mei</div><div class="date-segment date-day">9</div><div class="date-segment">dinsdag</div></div></div><div class="eventlistdetails"><div class="eventCity"> Laren</div><p class="eventTitle"><a title="Boeiende Boccherini, Berlioz en Britten" href="/t-gooi/agenda/971722/boeiende-boccherini-berlioz-en-britten.aspx">Boeiende Boccherini, Berlioz en Britten</a></p><div class="eventLocation">Brinkhuis, Brink 29</div></div><div class="substitude" style="clear:both;"></div></div></li>

<li style="position: relative; vertical-align:top; clear:both;"><div style="position: relative;"><div class="eventlistdate" style="padding-top: 5px;"><div class="eventlistdateText"><div class="date-segment">mei</div><div class="date-segment date-day">9</div><div class="date-segment">dinsdag</div></div></div><div class="eventlistdetails"><div class="eventCity"> Naarden</div><p class="eventTitle"><a title="Workshop Personal Branding door Marion Beltman " href="/t-gooi/agenda/971398/workshop-personal-branding-door-marion-beltman-.aspx">Workshop Personal Branding door Marion Beltman </a></p><div class="eventLocation">Galerie Pouloeuff, Turfpoortstraat 36a, Naarden-Vesting</div></div><div class="substitude" style="clear:both;"></div></div></li>

</ul>
<p class="substitude substlast"><a href="/t-gooi/agenda/agenda.aspx" style="margin-right: 15px;">meer agenda &raquo;</a></p>

</div></div></div>
<div class="widget">
<div class="widgetmedium">
</div>
</div>

<div class='widget'><div class='widgetmedium' id='ctl00_ctl00_BodyTablePlaceHolder_bnr5310248'>
<div class="widgetbanner">
<div class="bannercontainer" style="margin:  0  auto; ">
<div>

</div>
</div>
</div></div></div>

</div>

</div>

</div>
<div style="padding-bottom: 18px; padding-top: 10px;" id="floorboardcontainer"><div class="widgetxxl"><div style="padding-bottom: 18px;"><div class='widgetxxl' id='ctl00_ctl00_bnr5310252'>
<div class="widgetbanner">
<div class="bannercontainer" style="margin:  0  auto; ">
<div>

</div>
</div>
</div></div></div></div></div><div class='widgetsmall' id='ctl00_ctl00_bnr5359223'>
<div class="widgetbanner">
<div class="bannercontainer" style="margin:  0  auto; ">
<div>

</div>
</div>
</div></div>
</div>
</div>
<div class='widget'><div class='widgetlarge' id='ctl00_ctl00_SubscribeNewsletterSlider'>

<div id="subscribe1">
    <div>
        <h2>Registreer je nu voor de nieuwsbrief</h2>
        en blijf op de hoogte van het nieuws uit jouw regio
        <input type="button" class="subscribe" value="Gratis registreren" onclick="GoToNewsLetter('ftrnewsletter', 't-gooi'); return false;" onkeypress="return submitnewsletterenter(this,event, 't-gooi');" />
        <input type="submit" name="ctl00$ctl00$SubscribeNewsletterSlider$btnCancel1" value="Nee, bedankt " onclick="$(&#39;#subscribe1&#39;).hide();return false;WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$SubscribeNewsletterSlider$btnCancel1&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_SubscribeNewsletterSlider_btnCancel1" class="cancel" />
    </div>
</div>

<div id="subscribe2">
    <div class="part1">
        <img src="/includes/img/logo-slider.jpg" class="logo" alt="Dichtbij" />
        <div>
            Registreer je nu voor  de nieuwsbrief
            <br />
            en blijf op de hoogte van het nieuws uit jouw regio.
        </div>
        <img src="/includes/img/envelope.jpg" class="envelope" alt="Dichtbij" />
        <a href="#" class="close">X</a>
    </div>
    <div class="part2">
        <ul>
        <li>
            <input id="ctl00_ctl00_SubscribeNewsletterSlider_chkWeekly" type="checkbox" name="ctl00$ctl00$SubscribeNewsletterSlider$chkWeekly" />
            <h3>Wekelijks</h3>
            <span>Ontvang elke vrijdag het nieuwsoverzicht van jouw regio</span>
        </li>
        <li>
            <input id="ctl00_ctl00_SubscribeNewsletterSlider_chkDaily" type="checkbox" name="ctl00$ctl00$SubscribeNewsletterSlider$chkDaily" />
            <h3>Dagelijks</h3>
            <span>Elke dag het laatste nieuws uit jouw regio</span>
        </li>
        <li>
            <input id="ctl00_ctl00_SubscribeNewsletterSlider_chkAlert" type="checkbox" name="ctl00$ctl00$SubscribeNewsletterSlider$chkAlert" />
            <h3>Nieuws alert</h3>
            <span>Direct op de hoogte van grote gebeurtenissen in jouw regio</span>
        </li>       
        </ul>
        <div>
            <input name="ctl00$ctl00$SubscribeNewsletterSlider$txtEmail" type="text" value="E-mailadres" id="ctl00_ctl00_SubscribeNewsletterSlider_txtEmail" class="email-address" title="E-mailadres" />
            <br />
            <input type="submit" name="ctl00$ctl00$SubscribeNewsletterSlider$btnSubscribe2" value="Registreer" onclick="if (($(&#39;#subscribe2 .part2 ul input[type=\&#39;checkbox\&#39;]:checked&#39;).length == 0) || (trim($(&#39;.email-address&#39;).val()).length != 0 &amp;&amp; !validateEmail($(&#39;.email-address&#39;).val()))){alert(&#39;U hebt geen geldig e-mail adres aangegeven en/of geen keuze aangevinkt.&#39;);return false;};WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$SubscribeNewsletterSlider$btnSubscribe2&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_SubscribeNewsletterSlider_btnSubscribe2" />
        </div>
    </div>
</div>

</div></div>
<footer>
<div class='widget'><div class='widget'  id='ctl00_ctl00_BottomMenu'>
<div class="sitefooter-bd">
<div class="row">

<div class="col" style="width:25%">&nbsp;</div>

<div class="col" style="width:25%">
<h4 class="footercattitle">Over Dichtbij.nl</h4>
<ul>
<li><a rel="nofollow" title="Privacy" href="http://corporate.tmg.nl/privacy-verklaring" target="_blank">Privacy</a></li>
<li><a rel="nofollow" title="Cookies" href="http://www.tmg.nl/cookies/?language=nl&size=11px" target="_blank">Cookies</a></li>
<li><a rel="nofollow" title="Over ons" href="http://www.overdichtbij.nl/over-dichtbij/" target="_blank">Over ons</a></li>
<li><a rel="nofollow" title="Huisregels" href="http://www.dichtbij.nl/huisregels.html" target="_blank">Huisregels</a></li>
<li><a rel="nofollow" title="Adverteren" href="http://www.overdichtbij.nl/adverteren" target="_blank">Adverteren</a></li>
<li><a rel="nofollow" title="Alle regio's" href="http://www.dichtbij.nl/landkaart/landkaart.aspx" target="_blank">Alle regio's</a></li>
<li><a rel="nofollow" title="Werken bij Dichtbij.nl" href="http://www.overdichtbij.nl/werken-bij-dichtbij" target="_blank">Werken bij Dichtbij.nl</a></li>
<li><a rel="nofollow" title="Gebruiksvoorwaarden" href="http://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a></li>
</ul>
</div>
<div class="col" style="width:25%">
<h4 class="footercattitle">Bereik ons via</h4>

<div class="media-object" id="region mail"><div class="media-img"><img src="/includes/img/envelope2.jpg" width="32" height="32" alt="Mail dichtbij.nl" /></div><div class="media-bd">
<a rel="nofollow" href="mailto:redactie@dichtbij.nl" target="_blank">
    redactie@dichtbij.nl
</a></div></div>
</div>

<div class="col" style="width:25%">&nbsp;</div>

</div>
</div>
</div></div>
<div class="webregio"></div>
</footer>


<script type="text/javascript">
//<![CDATA[
var articleImages = [{"Id":0,"FileId":11173916,"FileName":"636298345364473750.jpg","Title":"ChristenUnie-fractie in Wijdemeren? (Foto: EstherK)","IsProtected":false,"ImageUrl":null}];

PopUp('stuur', {head : 'stuur door', w : 495}); $(document).ready(function () { LoginInit(false, 'http://www.dichtbij.nl/t-gooi/regionaal-nieuws/artikel/4284337/christenunie-fractie-in-wijdemeren.aspx?sml=true', '0','FHQNlfhayOTid8xV0Qcg', '165176633545648', 11,-1,'ctl00_ctl00_BodyTablePlaceHolder_WidgetLogin_btnDoSocialMediaLogin', false, 't-gooi', 11);});//]]>
</script>
</form>

<div id="tempcontainer"></div>
<script type="text/javascript">
$(document).ready(function (){SetSuperSky();$("iframe").each(function(){var url=$(this).attr("src");if(url!=null && url.indexOf("youtube.com")>0)$(this).attr("src",url+"?wmode=transparent");});CheckBanners();});

$(document).ready(function (){PopUp('msg_pop',{head:'',w:350});$('#password-clear').show();$('.txtloginpassword').hide();$('#password-clear').focus(function(){$('#password-clear').hide();$('.txtloginpassword').show();$('.txtloginpassword').focus();});$('.txtloginpassword').blur(function(){if($('.txtloginpassword').val()==''){$('#password-clear').show();$('.txtloginpassword').hide();}});});
Msg=function(txt){$('#msg_txt').html(txt);$('#msg_pop').show();PopUp_Show('msg_pop',true);};

window.fbAsyncInit=function(){ FB.init({ appId:'165176633545648',xfbml:true,version:'v2.2'});};
loadscript("ht"+"tp://connect.facebook.net/nl_NL/sdk.js?version=v2.2")
loadscript("ht"+"tp://platform.twitter.com/widgets.js")
var selcity='0';  
if(selcity>0 ){$('#selChangeCity option').each(function(){ if($(this).attr("cityid") == selcity){$(this).attr("selected", "selected");}});}            

$(".showLink").click(function showHide() {var shID = $(this).attr("data-morediv");if (document.getElementById(shID)) {if (document.getElementById(shID+'-show').style.display != 'none') {document.getElementById(shID+'-show').style.display = 'none';document.getElementById(shID).style.display = 'block';}else {document.getElementById(shID+'-show').style.display = 'inline';document.getElementById(shID).style.display = 'none';}}})
</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/12344628/cs.js"></script>
<!-- End comScore Inline Tag -->
</body>
</html>